Mamy problem z hamulcami…

Mamy problem z hamulcami…

I nie wiemy tak do końca o co chodzi, ale podejrzeń jest cała horda. Jednakże po kolei. Po zmianie hamulców z przodu na tarczowe, wymieniliśmy też płyn ze starożytnego R-3 na nowoczesny DOT. W maszynie pozostała stara pompa hamulcowa, gdyż był to już tzw. nowy typ, oraz hamulce bębnowe z tyłu. I pojawił się drobny problem, który powoli zaczął narastać i teraz musimy go błyskiem zlokalizować i ubić.
Objaw jest następujący – auto jedzie sobie do przodu i hamować może setki razy – za każdym razem spokojnie można zblokować koła. Jednak kiedy się zatrzymamy i zasadzimy bieg wsteczny – pierwszego hamowania podczas cofania praktycznie nie ma w ok. 80-90% przypadków. Po prostu pedał wpada w podłogę jakby hamulce były zapowietrzone. Podpompowany staje się twardy i działa poprawnie dopóki nadal cofamy. Wrzucenie jedynki i ruszenie do przodu – znowu w 80-90% przypadków pedał wjeżdża w podłogę. Podpompowanie i jest ok do następnego wrzucenia wstecznego.
Podejrzana jest wstępnie pompa hamulcowa (nowa 150 zł lub zestaw naprawczy 16 zł) gdyż mogły w niej puścić uszczelnienia, oraz bardziej podejrzane są tylne bębny. Prawdopodobnie awarii uległa tzw. samoregulacja cylinderków hamulcowych i szczęki cofają się do pozycji spoczynkowej, a powinny tylko odrobinę odsunąć się od bębna. 
Dzisiaj niestety warunki nie pozwoliły na zajrzenie do wnętrza bębnów, jutro powinno się udać. Nie ma obaw że nie pojedziemy z tego powodu – choćbyśmy musieli zmienić pompę na nową i cylinderki też;-) Żuk będzie hamował i jechał;-)
Z dobrych wieści – jutro powinny też „zrobić się” półki do bagażnika. Będą dwie, obite wykładziną i zamocowane tak, aby dało się je szybko wyjąć kiedy są zbędne.

Leave a Reply